アナログ電話ゲートウェイ
製品の特徴
停電・ネットワーク停止回避機能に対応
SNMP/TR069標準ネットワーク管理プロトコルをサポート
着信検出と逆極性検出をサポート
G.711、G.729、G.723、G.726、AMR およびその他のエンコーディングをサポート
高性能の完全同時通話処理機能を備えたプロフェッショナル向け音声処理チップ
高いセキュリティを備え、SIPTLSおよびSRTP暗号化機能をサポートし、複数のセキュリティおよび暗号化プロトコルをサポートし、企業ユーザーの通信セキュリティを確保します。
標準 SIP プロトコルを採用し、IMS/NGN および主流のソフトスイッチ プラットフォームと完全に互換性があります。
製品パラメータ
技術的な内容 | システムパラメータ |
合意 | SIP v2.0 (UDP/TCP),RFC3261 SDP,RTP(RFC2833), RFC3262,3263,3264,3265,3515,2976,3311 |
RTP/RTCP, RFC2198, 1889 | |
RFC4028 Session Timer | |
RFC3266 IPv6 in SDP | |
RFC2806 TEL URI | |
RFC3581NAT,rport | |
プライマリ/バックアップ SIP サーバー | |
外部プロキシサーバー | |
DNS クエリ/Aクエリ/NATPRクエリ | |
SIP トランクの作成をサポート | |
早期メディア/早期対応 | |
プライベートネットワーク侵入: STUN、静的/動的 NAT | |
電話インターフェース | FXS,RJ11 FXO,RJ11 |
ネットワークインターフェース | LAN*4, 10/100Mbps ,RJ45 |
シリアルポート | RS232*1 115200bps |
音声処理 | G.711A/U law, G.723.1, |
G.729A/B,G.726,iLBC,AMR | |
ミュート抑制 | |
コンフォートノイズ (CNG) | |
音声アクティビティ検出 (VAD) | |
エコー抑制 (G.168)、最大 128ms | |
動的ジッターキャッシュ | |
フックフラッシュ検出 | |
自動ゲイン制御 | |
T.38/Pass-through | |
Modem/POS | |
DTMF モード: 信号/RFC2833/INBAND | |
VLAN 802.1P/802.1Q | |
Layer3 QoS and DiffS DTMF モード: 信号/RFC2833/INBAND | |
付帯業務 | キャッチホン |
電話転送(ブラインド転送、相談転送、セミブラインド転送) | |
グループ内ピックアップ | |
無条件の電話転送 | |
話中のときの電話転送 | |
無応答時の電話転送 | |
ホットライン | |
電話を保留にする | |
邪魔しないでください | |
3 党会議 |